Akuvox C313S Silver V.3 On-Wall IP Indoor Unit with 7-inch Capacitive Touch Screen

Κατασκευαστής: Akuvox
Κωδικός Προϊόντος: AKVX-0127
Διαθεσιμότητα: Please Login

The Akuvox C313S is a multifunctional communicator with a Linux OS that provides audio and video communication with door phones via the SIP 2.0 protocol. Delivers an ultimate touch screen experience in an unobtrusive, space-saving design featuring a brilliant 7-inch capacitive touch screen display.

Key Features & Benefits:

  • Ultra-clear, stylish appearance
  • Thin profile and small footprint
  • 7-inch capacitive touch screen with energy saving mode
  • Two-way audio communication with other units in the network
  • Complies with SIP standard for easy integration in every SIP capable PBXes
  • Powered by PoE or external source
  • Support US or European electrical wall box mounting
  • 2 Year Warranty

Physical & Power:

  • Model: C313S-Silver-V3.0-On-Wall
  • Front panel: Plastic
  • Color: Silver
  • Front Panel: Plastic
  • Installation: Wall-mounted & Desktop (includes On-wall mounting kit)
  • RAM / ROM: 128MB / 128MB
  • Display: 7-inch TFT LCD
  • Screen: 7-inch capacitive touch screen
  • 1x RS485 Port
  • 1x Relay Out
  • 1x Bell In
  • 8x Alarm Inputs
  • 1x Microphone
  • 1x Speaker
  • Ethernet Ports: 2x RJ45, 10/100Mbps adaptive
  • PoE: 802.3af Power-over-Ethernet
  • Power: 12V DC Connector (If Not UsingPoE)
  • PoE Standby Power: ≤1.44W
  • PoE Full Load Power: ≤6W
  • DC 12V Standby Power: ≤2.77W
  • DC 12V Full Load Power: ≤6.59W
  • Unit Dimensions: 200.2x132.2x27.2mm
  • Working Humidity: 10~90%
  • Working Temperature: -10°C ~+45°C
  • Storage Temperature: -20°C ~+70°C

Touch Screen Display Specs:

  • Display Mode: Normally white, Transmissive
  • LCD Size: 7inch (Diagonal)
  • Resolution: 1024x600
  • Contrast ratio: 800:1
  • Luminance: 180 nits
  • Viewing Angle: 50° Left, 50° Right, 40° Upper, 50° Lower
  • Touch Screen: Projected capacitive

Audio:

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Narrowband audio codec: G.711a, G.711 μ , G.729
  • Broadband audio codec: G.722
  • DTMF: Out-of-Band (RFC 2833), SIP INFO
  • Echo Cancellation
  • Voice Activity Detection
  • Comfort Noise Generator
  • Automatic Gain Control

Video:

  • Streaming formats: H.264

Networking & Protocols:

  • Supported Protocols: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP,DHCP, ARP

Deployment & Maintenance:

  • Auto Provisioning
  • Web management portal
  • Web based packet dump
  • Configuration backup / restore
  • Entry log export
  • Access table export / import
  • Firmware upgrade
  • System logs (include door access logs)

Application Scenario:

  • Villas, Apartment complexes, Home automation systems, Modern interiors & more

 PartnerNET Akuvox C313S Silver V3.0 On-Wall IP Indoor Unit Datasheet

Package Contents:

  • C313S Silver V3.0 On-Wall SIP Indoor Unit
  • 4x Plastic wall anchor
  • 2x M4x30 crosshead screw
  • 1x 10-Pin cable
  • 1x 11-Pin cable
  • 1x Wall-mountig bracket
  • 2x ST4x20 crosshead screw​

Accessories (Optional):


Akuvox C313/C315 Table Stand - Black


Akuvox C313/C315 Table Stand - White

​

 

 

 

 

 

 

 

 

 

 

Χαρακτηριστικά
Βίντεο ανάλυση FHD
Τεχνολογία IP
HD Audio ΝΑΙ
Οθόνη Αφής ΝΑΙ
Wi-Fi ΝΑΙ
Εγγύηση 2 Χρόνια
Χαρακτηριστικά Θυροτηλεφώνων
Κατασκευαστής Akuvox
Τύπος Προϊόντος IP Indoor Unit
LCD Display ΝΑΙ
Relays 1
Επίτοιχη Tοποθέτηση ΝΑΙ
Προτιμώμενη Τοποθέτηση Indoor

Σχετικά Προϊόντα (56)