- IP Phones (208)
- IP Video Phones (12)
- Hotel IP Phones (33)
- Analog Phones (11)
- Analog Hotel Phones (19)
- Digital Phones (0)
- Elder Phones (2)
- IP PBX (262)
- Headsets (29)
- Gateways (84)
- ISDN Failover Switch (0)
- Telephony Adapters (14)
- Asterisk Cards (10)
- Door Phones (162)
- Special Devices (0)
- CTI / TAPI (7)
- Intercom & Paging (14)
- PMS Middleware (4)
Κατηγορίες
-
Telephony (871)
+-
- IP Phones (208)
- IP Video Phones (12)
- Hotel IP Phones (33)
- Analog Phones (11)
- Analog Hotel Phones (19)
- Digital Phones (0)
- Elder Phones (2)
- IP PBX (262)
- Headsets (29)
- Gateways (84)
- ISDN Failover Switch (0)
- Telephony Adapters (14)
- Asterisk Cards (10)
- Door Phones (162)
- Special Devices (0)
- CTI / TAPI (7)
- Intercom & Paging (14)
- PMS Middleware (4)
- Conferencing (84) +-
- Networking (494) +-
- Automation (153) +-
- IP TV (0)
- Security (24) +-
- Surveillance (15)
- Special Offers! (18)
Akuvox E13S Single Button Entry-Level IP Video Door Phone with Relay and RFID
Akuvox E13S Single Button Entry-Level IP Video Door Phone with Relay and RFID
The Akuvox E13S is a feature-rich, stylish entry-level single-button IP video door phone designed for mid-range residential buildings. It is a perfect blend of sleek design, rich intercom functionality, and ease of installation. The security that comes with being able to control who comes into your building along with the ability to verbally and visually confirm their identity is immeasurable. Akuvox E13S video door phone alerts you when the bell is rung letting you see and speak with visitors from your smartphone, from anywhere.
Key Features & Benefits:
- Single button for outdoor environments
- Linux OS
- Wide-angle camera: 114° (H), 58° (V)
- Two-way audio communication over IP networks with advanced echo cancellation
- SIP and ONVIF comliant
- In-wall / On-wall installation
Physical & Power:
- Model: E13S
- Body Material : Plastic
- Camera: 2M pixels , automatic lighting
- 1 call button
- Wiegand port support
- RF card reader: 13.56MHz, NFC
- Light sensor: 1
- Relays out: 1
- Inputs: 2
- Microphone: 1
- Speaker: 1
- Tamper alarm support
- 12V DC connector (if not using PoE)
- Power interface: 1
- IP Rating: IP65 water proof & dust proof
- Installation: In-wall / On-wall installation
- Size 160 x 86 x 25 mm
- Working Humidity: 10% ~ 90%
- Working Temperature: -40 ºC ~ + 60 ºC
- Storage Temperature: -40 ºC ~ +70 ºC
- 2 Year Warranty
Audio:
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband audio codec: G.711a, G.711μ
- Wide band audio codec: G.722
- DTMF: In band, out of band DTMF (RFC2833), SIP Info
- Echo Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Video:
- Sensor: 1/2.8” CMOS
- Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264
- Video resolution: up to 1920x1080
- Max. image transfer rate: 1080p - 30fps
- Viewing angle : 114°(H) / 58°(V)
- IR LEDs for picture lighting during dark hours
- Compatible to 3rd party video components, e.g. NVRs
Door Entry Features:
- Relays controlled individually by DTMF tones
- Camera permanently operational
- Auto night mode with IR LED illumination
- White balance: auto
- Minimum illumination: 0.1LUX
Networking & Protocol:
- Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance:
- Auto Provisioning
- Web management portal
- Configuration backup / restore
- Entry log export
- Access table export / import
- Firmware upgrade
- System logs (include door access logs)
Application Scenario:
- Apartment / flat intercom with door access control
- Remote site entry over Internet
Package Contents:
- E13S IP Door Phone
- 1x Wiring cover
- 1x Mounting bracket
- 1x Rubber plug A
- 1x Rubber plug B
- 1x 11-PIN cable
- 3x M3x6 Torx head screw
- 2x 6#-32x20 Phillips machine screw
- 4x M2x5 crosshead screw
- 1x Cable tie
- 1x Torx wrench
- 1x Diode
PartnerNET Akuvox E13S Single-Button IP Video Door Phone with Relay and RFID Datasheet
| Χαρακτηριστικά | |
| Βίντεο ανάλυση | FHD |
| Τεχνολογία | IP |
| HD Audio | ΝΑΙ |
| Εγγύηση | 2 Χρόνια |
| Χαρακτηριστικά Θυροτηλεφώνων | |
| Κατασκευαστής | Akuvox |
| Τύπος Προϊόντος | Door Phone |
| Κάμερα | ΝΑΙ |
| Κουμπιά | 1 |
| RFID | ΝΑΙ |
| Εντοιχισμένο | ΝΑΙ |
| POE | ΝΑΙ |
| Relays | 1 |
| Επίτοιχη Tοποθέτηση | ΝΑΙ |
| Προτιμώμενη Τοποθέτηση | Indoor/outdoor |
PartnerNET © 2014-2026





